6298 Letture

Aggiornamento di sicurezza per Reader e Acrobat 8

Adobe ha appena pubblicato un bollettino di sicurezza con il quale gli utenti di Adobe Reader 8 ed Acrobat 8 vengono esortati ad aggiornare tempestivamente il software alla versione 8.1.3, da poco resa disponibile.
Alcune vulnerabilità critiche rilevate nella versione 8.1.2 e precedenti potrebbero infatti, se sfruttate da parte di malintenzionati, causare crash dell'applicazione ed offrire la possibilità all'aggressore di prendere pieno possesso del sistema.

Dal momento che le versioni 9.0 di Reader ed Acrobat non sono affette dalle vulnerabilità di sicurezza, Adobe suggerisce a tutti coloro che non possono o non vogliono installare la nona versione del programma, di scaricare ed installare la release 8.1.3 (ved. questa pagina per la versione Windows; questa per Mac OS).

Aggiornamento di sicurezza per Reader e Acrobat 8 - IlSoftware.it