32766 Letture

Patch cumulativa per le vulnerabilità di Internet Explorer 5.5 e 6.0

Negli scorsi giorni avevamo parlato del "Security bulletin" Microsoft in cui si informava gli utenti circa una vulnerabilità di recente scoperta all'interno del browser Internet Explorer 5.5 e Internet Explorer 6.0.
Questo bug di sicurezza riguarda i cookie: le informazioni in esse memorizzate sul proprio computer locale, potrebbero essere visionati ed eventualmente alterati da siti web e persone non autorizzate.
Microsoft ha appena reso disponibile una patch cumulativa per risolvere questa ed altre vulnerabilità.
Per adesso la patch non è ancora disponibile per le versioni di Internet Explorer in lingua italiana. La pagina da tenere d'occhio è, comunque, questa.
Per maggiori informazioni fate riferimento a questa pagina.

Patch cumulativa per le vulnerabilità di Internet Explorer 5.5 e 6.0 - IlSoftware.it