32778 Letture

Uscite le patch "tappabuchi" per due grosse vulnerabilità di Internet Explorer

Uscite nuove patch che risolvono bug di sicurezza scoperti di recente nel browser Microsoft Internet Explorer. Le due vulnerabilità scoperte sono piuttosto serie (possono portare all'esecuzione di "codice maligno" sul computer locale) e sono state idnicate da Microsoft come di livello critico consigliandone caldamente a tutti l'immediata installazione.
Le versioni di Internet Explorer interessate sono la 5.01, la 5.5 e la 6.0.
Per maggiori informazioni fate riferimento a questa pagina.

Internet Explorer 6.0 Patch Download
Internet Explorer 5.5 con SP2 Patch Download
Internet Explorer 5.5 con SP1 Patch Download
Internet Explorer 5.01 con SP1 su Windows NT/2000 Patch Download


Vi consigliamo anche la lettura di questo nostro articolo.

Uscite le patch