1533 Letture

...e il bug coinvolge anche altri browser!

La vulnerabilità descritta nella news precedente riguarda anche altri browser Internet, non solo Microsoft Internet Explorer. Lo ha appena comunicato la stessa Secunia che si è affrettata a pubblicare - in tempi da record - un nuovo bollettino informativo sul proprio sito web.
La vulnerabilità ("Frame Injection Vulnerability") interessa quindi, oltre che Internet Explorer, anche i seguenti browser Konqueror 3.x, Mozilla 0.x, Mozilla 1.0, Mozilla 1.1, Mozilla 1.2, Mozilla 1.3, Mozilla 1.4, Mozilla 1.5, Mozilla 1.6, Mozilla Firefox 0.x (esclusa la versione 0.9), Netscape 6.x, Netscape 7.x, Opera 5.x, Opera 6.x, Opera 7.x e Safari 1.x.
Il bollettino Secunia è consultabile facendo riferimento a questa pagina.

...e il bug coinvolge anche altri browser! - IlSoftware.it