La ricerca ha trovato 53 risultati

da giovane devotchka
21 set 2008 15:41
Forum: Hardware
Argomento: hd lacie porsche 250 gb esterno non funziona più
Risposte: 1
Visite : 952

hd lacie porsche 250 gb esterno non funziona più

ciao a tutti, ho un problema. il mio hd esterno lacie porsche da da 250 giga improvvisamente sembra non andare più. quando lo accendo si sente una specie di bip bip intermittente e continuo arrivare da dentro e si capisce che il disco non riesce a 'girare'. insomma, non sento più il classico rumore ...
da giovane devotchka
03 giu 2008 13:43
Forum: Linux e altri sistemi operativi
Argomento: zero audio con ubuntu [risolto]
Risposte: 10
Visite : 4001

funziona!!! grazie!!! in alsamixer mi sono comparse molte colonnine in più rispetto a prima... grazie ancora!
da giovane devotchka
03 giu 2008 11:25
Forum: Linux e altri sistemi operativi
Argomento: zero audio con ubuntu [risolto]
Risposte: 10
Visite : 4001

già fatto anche quello, niente :/
da giovane devotchka
03 giu 2008 09:58
Forum: Linux e altri sistemi operativi
Argomento: zero audio con ubuntu [risolto]
Risposte: 10
Visite : 4001

purtroppo avevo già provato questa opzione, ma niente di niente... mi sa che torno al vecchio bill. grazie comunque!
da giovane devotchka
02 giu 2008 19:49
Forum: Linux e altri sistemi operativi
Argomento: zero audio con ubuntu [risolto]
Risposte: 10
Visite : 4001

ciao Jacopo,

ho installato Hardy Heron... qualche idea?
da giovane devotchka
02 giu 2008 16:01
Forum: Linux e altri sistemi operativi
Argomento: zero audio con ubuntu [risolto]
Risposte: 10
Visite : 4001

zero audio con ubuntu [risolto]

salve, ho appena installato ubuntu, la mia primissima esperienza linux... sebbene l'impatto sia positivo, ho un grosso problema: l'audio non funge! niente di niente. ho un portatile asus a8m, cercando in rete ho trovato delle righe di comando per controllare le specifiche... posto qui i risultati, m...
da giovane devotchka
17 apr 2008 15:26
Forum: Windows Vista
Argomento: problema installazione Vista SP1
Risposte: 6
Visite : 1300

ehm Jacopo il problema è che il windows update non me lo dà più come aggiornamento da scaricare... Dici che quindi mi conviene scaricarlo dal sito manualmente? Però sul sito microsoft c'è scritto che la versione per un solo pc, più leggera, è quella del windows update... o sbaglio? in ogni caso graz...
da giovane devotchka
17 apr 2008 12:26
Forum: Sicurezza e antivirus
Argomento: porte non sicure
Risposte: 7
Visite : 767

Ciao! Scusate il mio ritardissimo, al contrario della vostra impeccabile puntualità nel rispondere :oops: I test che ho eseguito sono quelle di Pc Flank. L'advanced port scanner trova tutte porte chiuse (ma non stealth, nessuna!) tranne la 80, aperta: 80 open HTTP HTTP web services publish web pages...
da giovane devotchka
17 apr 2008 11:58
Forum: Windows Vista
Argomento: problema installazione Vista SP1
Risposte: 6
Visite : 1300

problema installazione Vista SP1

Salve, ho tentato di effettuare da windows update 'aggiornamento al service pack 1 per vista (ho la home premium). processo lunghissimo che in fase di installazione, al riavvio del pc, quando arrivato alla fine mi ha dato errore, sicché automaticamente il sistema ha eliminato le installazioni effett...
da giovane devotchka
24 mar 2008 18:36
Forum: Sicurezza e antivirus
Argomento: porte non sicure
Risposte: 7
Visite : 767

porte non sicure

Salve, ho fatto qualche scansione online per testare la sicurezza del mio firewall (Comodo) e noto che non è meglio del Firewall di Vista che avevo in funzione prima... Ho diverse porte chiuse ma non sicure e una aperta e insicura (la 80). Mi accontento così? Devo smanettare il firewall creando dell...
da giovane devotchka
24 mar 2008 18:23
Forum: Sicurezza e antivirus
Argomento: problema AntiVir
Risposte: 0
Visite : 229

problema AntiVir

Salve, ho Win Vista Home Premium e ho installato da tempo Avira Antivir PE, la versione free, per intenderci. Per qualche mese tutto bene, ma da qualche giorno a questa parte l'update non funziona più. Non è una questione di connessione fallita ai server, è proprio che non parte più l'eseguibile del...
da giovane devotchka
04 ott 2007 11:26
Forum: Sicurezza e antivirus
Argomento: Trojan?
Risposte: 1
Visite : 283

Trojan?

Salve a tutti, utilizzando un client irc ho trovato l'annessa utility 'trojan' che mi ha dato questi risultati:

net controller 123
netbios session (dos attack) 139
winnuke 139

Che significa?

Uso Win Vista Home Premium.

Grazie.
da giovane devotchka
31 lug 2007 11:25
Forum: Sicurezza e antivirus
Argomento: Firewall compatibili per Windows Vista
Risposte: 10
Visite : 1123

Salve a tutti, utilizzando il firewall integrato in Vista e facendo qualche test online mi risulta che ho la porta 80 aperta (il mio utilizzo del pc è esclusivamente domestico) e la 255. Tra l'altro Tools come Windows Worm Door Cleaner non funzionano, non riescono ad accedere al registro (non sono c...
da giovane devotchka
22 mag 2007 12:47
Forum: Windows XP, 2000, NT
Argomento: disco di ripristino su altro portatile
Risposte: 4
Visite : 485

La ram è un giga... Ma è proprio lento in boot e in spegnimento. E poi dopo due giorni due di utilizzo, signore e signori, Vista si è inchiodato al boot, windows non riusciva a correggere gli errori. Poi non so come, lasciandolo elaborare per circa mezz'ora (!) è partito. Mi vien voglia di mandargli...
da giovane devotchka
20 mag 2007 12:34
Forum: Windows XP, 2000, NT
Argomento: disco di ripristino su altro portatile
Risposte: 4
Visite : 485

disco di ripristino su altro portatile

Salve a tutti, ho acquistato un notebook con Vista Home Premium ma mi pare lentissimo. Giacché ho ancora il disco di ripristino di XP Home Edition del vecchio notebook, sapete dirmi se è possibile farlo girare sul nuovo portatile? Insomma, sarebbe compatibile? Oppure ogni disco di ripristino del SO ...