win 7 e copia non originale ???

Moderatore: Staff forum IlSoftware.it

1enry1
Active Software
Active Software
Messaggi: 338
Iscritto il: 17 mar 2013 18:07

win 7 e copia non originale ???

Messaggioda 1enry1 » 04 dic 2016 16:36

da qualche giorno dopo 30 minuti o anche di piu mi appare sta roba

Immagine

portatile con ovvio win 7 originale da ben 5 anni !

e ora sta barzeletta.

tra altro strano anche perche NON mi funziona neppure la windows
update quindi come avra capito (altri ingressi alla faccia della
privacy ? ) che non ho secondo loro una copia non originale...

tra altro cosa NON vera.

come tolto sta rottura di scatole, che ripeto non appare appena
accendo il pc ma dopo un po . grazie

Avatar utente
Dog_Hot
Active member
Active member
Messaggi: 62329
Iscritto il: 14 set 2003 12:12

Re: win 7 e copia non originale ???

Messaggioda Dog_Hot » 05 dic 2016 10:46

Forse si sono danneggiati i files della licenza.
Prova a ricrearli con il comando slmgr /rlic lanciato nel prompt con diritti di amministratore.

Altre info:
http://www.ilsoftware.it/articoli.asp?t ... cede_11177" onclick="window.open(this.href);return false;
Immagine Software Guru
Immagine
Keep calm and love Windows 10.
Vincitore 2 Awards 1ª Ed.2005-Vincitore 2 Awards in Area Tecnica 1ª Ed.2005-
Vincitore 4 Awards 2ª Ed.2006-Vincitore 1ª Ed.Champions League2006-Vincitore 4 Awards 3ª Ed.2007

Test PC-Test Flash Player -Windows Repair

1enry1
Active Software
Active Software
Messaggi: 338
Iscritto il: 17 mar 2013 18:07

Re: win 7 e copia non originale ???

Messaggioda 1enry1 » 05 dic 2016 14:50

mi servono i vari numerini sotto al pc o ? grazie

1enry1
Active Software
Active Software
Messaggi: 338
Iscritto il: 17 mar 2013 18:07

Re: win 7 e copia non originale ???

Messaggioda 1enry1 » 05 dic 2016 21:13

ops sembra vera sta schermata ! infatti cliccando li dentro mi manda
qui:
http://go.microsoft.com/fwlink/?LinkId= ... 0x8004fe21" onclick="window.open(this.href);return false;

quindi cosa e' sto errore 0x8004Fe21 ???


ho provato a dare il comando slmgr ecc... per risolvere(letto in un blog) , ma mi apre in system32 uan cartella 0410 .... con dentro un file slmgr.ini
che pare sia quello che dovrebbe ripare tutto, ma come si esegue
questo file INI ?